libwpd-0.10-10-dbgsym 0.10.0-2ubuntu4 (i386 binary) in ubuntu xenial

 libwpd is a library for reading and writing WordPerfect(TM) documents.
 Importing from WordPerfect 4/5/6/7/8/9/10/11 and WordPerfect for Macintosh
 1.x/2.x/3.5e files are supported. libwpd has complete support for the
 entire set of WordPerfect extended characters, too.
 .
 This package contains the shared library.

Details

Package version:
0.10.0-2ubuntu4
Source:
libwpd 0.10.0-2ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships