linux-image-4.15.0-46-lowlatency 4.15.0-46.49~16.04.1 (i386 binary) in ubuntu xenial

 This package contains the Linux kernel image for version 4.15.0 on
 32 bit x86 SMP.
 .
 Supports Lowlatency processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-lowlatency meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Details

Package version:
4.15.0-46.49~16.04.1
Source:
linux-hwe 4.15.0-46.49~16.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships

Provides: