golang-github-snapcore-snapd-dev 2.12+0.16.04 (powerpc binary) in ubuntu xenial

 Use these to use the snappy API.

Details

Package version:
2.12+0.16.04
Source:
snapd 2.12+0.16.04 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional