golang-github-snapcore-snapd-dev 2.16ubuntu3 (powerpc binary) in ubuntu xenial

 Use these to use the snappy API.

Details

Package version:
2.16ubuntu3
Source:
snapd 2.16ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional