golang-github-snapcore-snapd-dev 2.37.4ubuntu0.1 (powerpc binary) in ubuntu xenial

 Use these to use the snappy API.

Details

Package version:
2.37.4ubuntu0.1
Source:
snapd 2.37.4ubuntu0.1 source package in Ubuntu
Status:
Deleted
Component:
main
Priority:
Optional