golang-github-snapcore-snapd-dev 2.38 (powerpc binary) in ubuntu xenial

 Use these to use the snappy API.

Details

Package version:
2.38
Source:
snapd 2.38 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional