lib64gcc-5-dev-dbgsym 5.4.0-6ubuntu1~16.04.11 (powerpc binary) in ubuntu xenial

 This package contains the headers and static library files necessary for
 building C programs which use libgcc, libgomp, libquadmath, libssp or libitm.

Details

Package version:
5.4.0-6ubuntu1~16.04.11
Source:
gcc-5 5.4.0-6ubuntu1~16.04.11 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships