libpam-systemd-dbgsym 229-4ubuntu8 (ppc64el binary) in ubuntu xenial

 This package contains the PAM module which registers user sessions in
 the systemd control group hierarchy for logind.
 .
 If in doubt, do install this package.
 .
 Packages that depend on logind functionality need to depend on libpam-systemd.

Details

Package version:
229-4ubuntu8
Source:
systemd 229-4ubuntu8 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Standard

Package relationships