libsystemd0-dbgsym 229-4ubuntu8 (ppc64el binary) in ubuntu xenial

 The libsystemd0 library provides interfaces to various systemd components.

Details

Package version:
229-4ubuntu8
Source:
systemd 229-4ubuntu8 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required

Package relationships