linux-hwe-tools-4.13.0-32-dbgsym 4.13.0-32.35~16.04.1 (ppc64el binary) in ubuntu xenial

 This package provides the architecture dependant parts for kernel
 version locked tools (such as perf and x86_energy_perf_policy) for
 version 4.13.0-32 on
 PowerPC 64el.
 You probably want to install linux-tools-4.13.0-32-<flavour>.

Details

Package version:
4.13.0-32.35~16.04.1
Source:
linux-hwe 4.13.0-32.35~16.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional