autoconf2.59 2.59+dfsg-0.1 (s390x binary) in ubuntu xenial

 This obsolete version is required to build GCC (>= 4.3.3), newlib,
 and probably some others toolchain related packages.

Details

Package version:
2.59+dfsg-0.1
Source:
autoconf2.59 2.59+dfsg-0.1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra