gccgo-5-multilib-dbgsym 5.4.0-6ubuntu1~16.04.10 (s390x binary) in ubuntu xenial

 This is the GNU Go compiler, which compiles Go on platforms supported
 by the gcc compiler.
 .
 This is a dependency package, depending on development packages
 for the non-default multilib architecture(s).

Details

Package version:
5.4.0-6ubuntu1~16.04.10
Source:
gcc-5 5.4.0-6ubuntu1~16.04.10 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships