libglapi-mesa 17.2.4-0ubuntu1~16.04.4 (s390x binary) in ubuntu xenial

 The Mesa GL API module is responsible for dispatching all the gl*
 functions. It is intended to be mainly used by both the libgles1-mesa
 and libgles2-mesa packages.

Details

Package version:
17.2.4-0ubuntu1~16.04.4
Source:
mesa 17.2.4-0ubuntu1~16.04.4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Depends on: