libperl5.22 5.22.1-9ubuntu0.6 (s390x binary) in ubuntu xenial

 This package contains the shared Perl library, used by applications
 which embed a Perl interpreter.
 .
 It also contains the architecture-dependent parts of the standard
 library (and depends on perl-modules-5.22 which contains the
 architecture-independent parts).

Details

Package version:
5.22.1-9ubuntu0.6
Source:
perl 5.22.1-9ubuntu0.6 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships