Change logs for libdbg source package in Yakkety

  • libdbg (1.2-2ubuntu4) trusty; urgency=low
    
      * Use dh_autotools-dev to update config.{sub,guess} for AArch64.
     -- Matthias Klose <email address hidden>   Thu, 24 Oct 2013 11:44:37 +0200