Change logs for librose-datetime-perl source package in Yakkety

  • librose-datetime-perl (0.540-1) unstable; urgency=low
    
    
      * Import Upstream version 0.539, 0.540
      * Declare compliance with Debian Policy 3.9.5
      * Add myself to uploaders and copyright
    
     -- Florian Schlichting <email address hidden>  Mon, 23 Dec 2013 23:19:33 +0100