Change logs for ogmtools source package in Yakkety

  • ogmtools (1:1.5-3.1) unstable; urgency=medium
    
      * Non-maintainer upload.
      * Switch to compat level 9. (Closes: #800203)
    
     -- Sebastian Ramacher <email address hidden>  Sat, 06 Feb 2016 22:41:41 +0100