Change logs for puppet-module-ceilometer source package in Yakkety

  • puppet-module-ceilometer (8.0.0-3) unstable; urgency=medium
    
      [ Ondřej Nový ]
      * Standards-Version is 3.9.8 now (no change)
    
      [ Thomas Goirand ]
      * Fixed runtime depends.
    
     -- Thomas Goirand <email address hidden>  Thu, 28 Apr 2016 10:55:26 -0500
  • puppet-module-ceilometer (8.0.0-2) unstable; urgency=medium
    
      * Added missing build-depends.
    
     -- Thomas Goirand <email address hidden>  Wed, 06 Apr 2016 08:01:29 +0000
  • puppet-module-ceilometer (7.0.0-1) unstable; urgency=medium
    
      * Initial release. (Closes: #814216)
    
     -- Thomas Goirand <email address hidden>  Tue, 09 Feb 2016 17:03:15 +0800