Change logs for xfce4-fsguard-plugin source package in Yakkety

  • xfce4-fsguard-plugin (1.0.2-1) unstable; urgency=low
    
      [ Evgeni Golov ]
      * Correct Vcs-* URLs to point to anonscm.debian.org
    
      [ Jackson Doak ]
      * Add 1GB-size.patch. Closes: #722489 
    
      [ Mateusz Łukasik ]
      * New upstream release.
      * Bump standards version to 3.9.6.
    
     -- Yves-Alexis Perez <email address hidden>  Wed, 06 May 2015 21:46:51 +0200