lua-mediator binary package in Ubuntu Yakkety amd64

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-01-23 00:52:03 UTC Obsolete Ubuntu Yakkety amd64 release universe interpreters Optional 1.1.2-0-2
  • Removal requested on 2018-01-23.
  • Published on 2016-04-27
  • Copied from ubuntu yakkety-proposed amd64 in Primary Archive for Ubuntu
  Deleted Ubuntu Yakkety amd64 proposed universe interpreters Optional 1.1.2-0-2
  • Removal requested on 2016-04-27.
  • Deleted on 2016-04-27 by Ubuntu Archive Robot

    moved to release

  • Published on 2016-04-27
  2016-04-27 06:36:18 UTC Superseded Ubuntu Yakkety amd64 release universe interpreters Optional 1.1.2-0-1
  • Removal requested on 2016-04-28.
  • Superseded on 2016-04-27 by amd64 build of lua-mediator 1.1.2-0-2 in ubuntu yakkety PROPOSED
  • Published on 2016-04-22
  • Copied from ubuntu xenial-proposed amd64 in Primary Archive for Ubuntu