kdepim-runtime-dbgsym 4:16.04.3-0ubuntu3 (armhf binary) in ubuntu yakkety

 This package contains Akonadi agents written using KDE Development Platform
 libraries.
 Any package that uses Akonadi should probably pull this in as a dependency.
 The kres-bridges is also parts of this package.
 .
 This package is part of the kdepim-runtime module.

Details

Package version:
4:16.04.3-0ubuntu3
Source:
kdepim-runtime 4:16.04.3-0ubuntu3 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships