libkmahjongglib4-dbgsym 4:14.12.3-3 (s390x binary) in ubuntu yakkety

 This package contains a shared library used by the KDE games kmahjongg and
 kshisen.
 .
 This package is part of the KDE games module.

Details

Package version:
4:14.12.3-3
Source:
libkmahjongg 4:14.12.3-3 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships