ghostscript source package in Zesty

ghostscript: No summary available for ghostscript in ubuntu yakkety.
ghostscript-dbg: No summary available for ghostscript-dbg in ubuntu yakkety.
ghostscript-dbgsym: No summary available for ghostscript-dbgsym in ubuntu yakkety.
ghostscript-doc: No summary available for ghostscript-doc in ubuntu yakkety.
ghostscript-x: No summary available for ghostscript-x in ubuntu yakkety.
ghostscript-x-dbgsym: No summary available for ghostscript-x-dbgsym in ubuntu yakkety.
libgs-dev: No summary available for libgs-dev in ubuntu yakkety.
libgs-dev-dbgsym: No summary available for libgs-dev-dbgsym in ubuntu zesty.
libgs9: No summary available for libgs9 in ubuntu yakkety.
libgs9-common: No summary available for libgs9-common in ubuntu yakkety.
libgs9-dbgsym: No summary available for libgs9-dbgsym in ubuntu zesty.

Versions published

There is no current release of this source package in The Zesty Zapus. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

ghostscript information

No published releases of this package have been uploaded in Ubuntu Zesty

Upstream connections

GS-GPLmain

The GPL Ghostscript PostScript interpreter

Bug supervisor: no
Bug tracker: yes
Branch: no

There are no registered releases for the GS-GPL ⇒ main.