Change logs for ldb source package in Zesty

  • ldb (2:1.1.27-1) unstable; urgency=medium
    
      * New upstream version.
        - Bump Buid-Depends: talloc 2.1.8, tdb 1.3.10 and tevent 0.9.29
        - Update symbols
      * Use secure Vcs-* uris (Closes: #805719)
      * Add me to uploaders
      * Bump standards version to 3.9.8 (no changes)
      * Use automatic debug packages (-dbgsym)
      * Mark libldb-dev and python-ldb-dev "Multi-Arch: same"
    
     -- Mathieu Parent <email address hidden>  Mon, 10 Oct 2016 10:02:53 +0200
  • ldb (2:1.1.26-1ubuntu5) yakkety; urgency=medium
    
      * debian/rules: Override dh_install to set the python include dir.
    
     -- Matthias Klose <email address hidden>  Thu, 22 Sep 2016 09:17:22 +0200