postgresql-9.5 source package in Zesty

libecpg-compat3: No summary available for libecpg-compat3 in ubuntu zesty.
libecpg-compat3-dbgsym: No summary available for libecpg-compat3-dbgsym in ubuntu yakkety.
libecpg-dev: No summary available for libecpg-dev in ubuntu zesty.
libecpg-dev-dbgsym: No summary available for libecpg-dev-dbgsym in ubuntu zesty.
libecpg6: No summary available for libecpg6 in ubuntu yakkety.
libecpg6-dbgsym: No summary available for libecpg6-dbgsym in ubuntu yakkety.
libpgtypes3: No summary available for libpgtypes3 in ubuntu yakkety.
libpgtypes3-dbgsym: No summary available for libpgtypes3-dbgsym in ubuntu zesty.
libpq-dev: No summary available for libpq-dev in ubuntu yakkety.
libpq-dev-dbgsym: No summary available for libpq-dev-dbgsym in ubuntu zesty.
libpq5: No summary available for libpq5 in ubuntu zesty.
libpq5-dbgsym: No summary available for libpq5-dbgsym in ubuntu zesty.
postgresql-9.5: No summary available for postgresql-9.5 in ubuntu yakkety.
postgresql-9.5-dbg: No summary available for postgresql-9.5-dbg in ubuntu yakkety.
postgresql-9.5-dbgsym: No summary available for postgresql-9.5-dbgsym in ubuntu yakkety.
postgresql-client-9.5: No summary available for postgresql-client-9.5 in ubuntu yakkety.
postgresql-client-9.5-dbgsym: No summary available for postgresql-client-9.5-dbgsym in ubuntu yakkety.
postgresql-contrib-9.5: No summary available for postgresql-contrib-9.5 in ubuntu yakkety.
postgresql-contrib-9.5-dbgsym: No summary available for postgresql-contrib-9.5-dbgsym in ubuntu zesty.
postgresql-doc-9.5: No summary available for postgresql-doc-9.5 in ubuntu yakkety.
postgresql-plperl-9.5: No summary available for postgresql-plperl-9.5 in ubuntu yakkety.
postgresql-plperl-9.5-dbgsym: No summary available for postgresql-plperl-9.5-dbgsym in ubuntu yakkety.
postgresql-plpython-9.5: No summary available for postgresql-plpython-9.5 in ubuntu yakkety.
postgresql-plpython-9.5-dbgsym: No summary available for postgresql-plpython-9.5-dbgsym in ubuntu yakkety.
postgresql-plpython3-9.5: No summary available for postgresql-plpython3-9.5 in ubuntu yakkety.
postgresql-plpython3-9.5-dbgsym: No summary available for postgresql-plpython3-9.5-dbgsym in ubuntu yakkety.
postgresql-pltcl-9.5: No summary available for postgresql-pltcl-9.5 in ubuntu yakkety.
postgresql-pltcl-9.5-dbgsym: No summary available for postgresql-pltcl-9.5-dbgsym in ubuntu zesty.
postgresql-server-dev-9.5: No summary available for postgresql-server-dev-9.5 in ubuntu zesty.
postgresql-server-dev-9.5-dbgsym: No summary available for postgresql-server-dev-9.5-dbgsym in ubuntu zesty.

Versions published

There is no current release of this source package in The Zesty Zapus. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

postgresql-9.5 information

No published releases of this package have been uploaded in Ubuntu Zesty

Upstream connections

PostgreSQLcurrent

PostgreSQL is a robust, next-generation, Object-Relational DBMS (ORDBMS), derived from the Berkeley Postgres database management system.

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the PostgreSQL ⇒ current.