qtwebkit-opensource-src source package in Zesty

libqt5webkit5: No summary available for libqt5webkit5 in ubuntu yakkety.
libqt5webkit5-dbg: Web content engine library for Qt - debugging symbols
libqt5webkit5-dbgsym: No summary available for libqt5webkit5-dbgsym in ubuntu yakkety.
libqt5webkit5-dev: No summary available for libqt5webkit5-dev in ubuntu yakkety.
libqt5webkit5-dev-dbgsym: No summary available for libqt5webkit5-dev-dbgsym in ubuntu yakkety.
qml-module-qtwebkit: Qt WebKit QML module
qml-module-qtwebkit-dbgsym: No summary available for qml-module-qtwebkit-dbgsym in ubuntu yakkety.
qtwebkit5-doc: Qt 5 webkit documentation
qtwebkit5-doc-html: No summary available for qtwebkit5-doc-html in ubuntu yakkety.

Versions published

Release

The package versions that were published when the distribution release was made.

qtwebkit-opensource-src information

Current version:
5.7.1+dfsg-1build1~2
Uploaded:
2017-01-09
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages