Change logs for xfce4-places-plugin source package in Zesty

  • xfce4-places-plugin (1.7.0-3) unstable; urgency=medium
    
      [ Mateusz Łukasik ]
      * Add debian/patches/fix-ftbfs-gcc5.patch to fix FTBFS with gcc-5.
        (Closes: #778182)
    
     -- Yves-Alexis Perez <email address hidden>  Thu, 09 Jul 2015 06:58:27 +0200