Change logs for xfce4-quicklauncher-plugin source package in Zesty

  • xfce4-quicklauncher-plugin (1.9.4-11build1) vivid; urgency=medium
    
      * No-change rebuild for libxfce4util7
     -- Sean Davis <email address hidden>   Wed, 11 Mar 2015 22:15:23 -0400