Change logs for xfce4-whiskermenu-plugin source package in Zesty

  • xfce4-whiskermenu-plugin (2.1.1-0ubuntu1) devel; urgency=medium
    
      * New upstream bugfix release.
    
     -- Unit 193 <email address hidden>  Wed, 01 Mar 2017 19:40:31 -0500
  • xfce4-whiskermenu-plugin (2.1.0-0ubuntu1) zesty; urgency=medium
    
      [ Unit 193 ]
      * New upstream release.
      * d/control: Update build-deps to GTK3 variants.
        - libgtk2.0-dev → libgtk-3-dev
        - libexo-1-dev → libexo-2-dev
        - libxfce4ui-1-dev → libxfce4ui-2-dev
        - xfce4-panel-dev → libxfce4panel-2.0-dev
    
     -- Sean Davis <email address hidden>  Wed, 15 Feb 2017 21:41:29 -0500
  • xfce4-whiskermenu-plugin (1.6.0-0ubuntu1) devel; urgency=medium
    
      * New upstream release.
    
     -- Unit 193 <email address hidden>  Sat, 20 Aug 2016 13:52:22 -0400