libacsccid1-dbgsym 1.1.4-1 (amd64 binary) in ubuntu zesty

 This library provides a PC/SC IFD handler implementation for the ACS USB smart
 card readers compliant to the CCID protocol.
 .
 This package is needed to communicate with the ACS CCID smartcard readers
 through the PC/SC Lite resource manager (pcscd).
 .
 See README for a list of supported readers.

Details

Package version:
1.1.4-1
Source:
acsccid 1.1.4-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra

Package relationships