libpackagekitqt5-dev 0.9.6-1 (amd64 binary) in ubuntu zesty

 PackageKit allows performing simple software management tasks over a DBus
 interface e.g. refreshing the cache, updating, installing and removing
 software packages or searching for multimedia codecs and file handlers.
 .
 This package provides the header files for PackageKit-Qt.

Details

Package version:
0.9.6-1
Source:
packagekit-qt 0.9.6-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional