libpython3.5-minimal 3.5.2-6 (amd64 binary) in ubuntu zesty

 This package contains some essential modules. It is normally not
 used on it's own, but as a dependency of python3.5-minimal.

Details

Package version:
3.5.2-6
Source:
python3.5 3.5.2-6 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Important