kimageformat-plugins-dbgsym 5.31.0-0ubuntu1 (armhf binary) in ubuntu zesty

 This framework provides additional image format plugins for QtGui. As
 such it is not required for the compilation of any other software, but
 may be a runtime requirement for Qt-based software to support certain
 image formats.
 .
 This package is part of KDE Frameworks.

Details

Package version:
5.31.0-0ubuntu1
Source:
kimageformats 5.31.0-0ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships