libaspell-dev 0.60.7~20110707-3build1 (armhf binary) in ubuntu zesty

 This package contains the headers and static libraries for developing
 applications with Aspell spell-checking support.
 .
 You need this package ONLY if you plan to build applications that link
 against the Aspell libraries. You do not have to install this package
 if all you want to do is use the Aspell program to spell-check
 documents.

Details

Package version:
0.60.7~20110707-3build1
Source:
aspell 0.60.7~20110707-3build1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Suggests: