libldap-2.4-2 2.4.42+dfsg-2ubuntu4 (armhf binary) in ubuntu zesty

 These are the run-time libraries for the OpenLDAP (Lightweight Directory
 Access Protocol) servers and clients.

Details

Package version:
2.4.42+dfsg-2ubuntu4
Source:
openldap 2.4.42+dfsg-2ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Important