libqb-dev 1.0.1-1ubuntu1 (armhf binary) in ubuntu zesty

 libqb provides a set of high performance client-server reusable features. It
 offers high performance logging, tracing, IPC and poll. Its initial features
 were spun off the Corosync cluster communication suite to make them accessible
 for other projects.
 .
 This package contains libqb's development files. You will need it to develop
 applications using libqb.

Details

Package version:
1.0.1-1ubuntu1
Source:
libqb 1.0.1-1ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Extra

Package relationships

Suggests:
Pre-Depends on: