libsss-simpleifp0-dbgsym 1.15.0-3ubuntu4 (i386 binary) in ubuntu zesty

 Provides library that simplifies D-Bus API for the SSSD InfoPipe responder.

Details

Package version:
1.15.0-3ubuntu4
Source:
sssd 1.15.0-3ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships