sssd-krb5 1.15.0-3ubuntu4 (i386 binary) in ubuntu zesty

 Provides the Kerberos back end that the SSSD can utilize authenticate
 against a Kerberos server.

Details

Package version:
1.15.0-3ubuntu4
Source:
sssd 1.15.0-3ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra