liblash-compat-1debian0-dbgsym 1+dfsg0-5.1 (ppc64el binary) in ubuntu zesty

 liblash-compat is a library and associated header files, that aims
 to provide lash environment for apps that can use it. Currently it
 does not interact with ladish daemon yet.
 .
 This package provides the shared library.

Details

Package version:
1+dfsg0-5.1
Source:
ladish 1+dfsg0-5.1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships