plasma-scriptengine-javascript-dbgsym 4:16.12.3-0ubuntu1 (ppc64el binary) in ubuntu zesty

 This package provides the JavaScript script engine for Plasma. You have to
 install it if you want to use Plasma widgets and data engines written in
 JavaScript.
 .
 This package is part of the KDE base runtime module.

Details

Package version:
4:16.12.3-0ubuntu1
Source:
kde-runtime 4:16.12.3-0ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional