3179 - 2018-02-28

Adding this PPA to your system

You can update your system with unsupported packages from this untrusted PPA by adding ppa:ci-train-ppa-service/3179 to your system's Software Sources. (Read about installing)

sudo add-apt-repository ppa:ci-train-ppa-service/3179
sudo apt-get update
Technical details about this PPA

This PPA can be added to your system manually by copying the lines below and adding them to your system's software sources.

deb http://ppa.launchpad.net/ci-train-ppa-service/3179/ubuntu trusty main 
deb-src http://ppa.launchpad.net/ci-train-ppa-service/3179/ubuntu trusty main 
Signing key:
1024R/B4C396DF0DD9A0ED00B21D2885504128ECF1204C (What is this?)

For questions and bugs with software in this PPA please contact Ubuntu Landing PPAs.

PPA statistics

1 update added during the past month.
View package details

Overview of published packages

11 of 1 result
Package Version Uploaded by
postgresql-9.3 9.3.22-0ubuntu0.14.04 ChristianEhrhardt (2018-02-28)
11 of 1 result

Latest updates

  • postgresql-9.3 3 weeks ago
    Successfully built