Builds for Apache 2.4

Package:
No 'Needs building' build records.