Publishing details

Changelog

libapache-mod-evasive (1.10.1-1ubuntu1) precise; urgency=low

  * Recompile for Apache 2.4
    - Updated mod_evasive20.c for Apache 2.4 API calls
    - Changed mod path name to just "evasive" to match rest of Apache mods
    - Updated dependencies
 -- Derek Morton <email address hidden>   Sun, 24 Feb 2013 03:39:49 -0600

Available diffs

Builds

Built packages

Package files