Publishing details

Changelog

flabbergast (0.18~ppa1) trusty; urgency=medium

  * Fix incorrect build paths in installed wrapper scripts
  * Only set PermGen on older JVMs

 -- Andre Masella <email address hidden>  Fri, 05 Aug 2016 06:52:12 -0400

Available diffs

Builds

Built packages

Package files