Ruby-GNOME2 LP #500297 fix

Adding this PPA to your system

You can update your system with unsupported packages from this untrusted PPA by adding ppa:ion/lp500297 to your system's Software Sources. (Read about installing)

Technical details about this PPA

This PPA can be added to your system manually by copying the lines below and adding them to your system's software sources.

Display sources.list entries for:
deb http://ppa.launchpad.net/ion/lp500297/ubuntu YOUR_UBUNTU_VERSION_HERE main 
deb-src http://ppa.launchpad.net/ion/lp500297/ubuntu YOUR_UBUNTU_VERSION_HERE main 
Signing key:
1024R/2C644A0C (What is this?)
Fingerprint:
D49551ED1F1AA99263ADAC73C3CBF4582C644A0C

For questions and bugs with software in this PPA please contact Johan Kiviniemi.

PPA statistics

Activity
0 updates added during the past month.
View package details

Overview of published packages

12 of 2 results
Package Version Uploaded by
ruby-gnome2 0.19.3-1ubuntu2~ppa1 (Newer version available) Johan Kiviniemi (2010-01-01)
ruby-gnome2 0.19.0-2ubuntu4.1~ppa1 Johan Kiviniemi (2010-01-01)
12 of 2 results

Latest updates

  • ruby-gnome2 224 weeks ago
    Successfully built
  • ruby-gnome2 224 weeks ago
    Successfully built