Publishing details

Changelog

kdebindings (4:4.6.2b-0ubuntu2~ppa1) natty; urgency=low

  * Make pykdeuic4 compatible with new PyQt.Compiler (LP: #695590)
 -- Mackenzie Morgan <email address hidden>   Sun, 24 Apr 2011 00:04:26 -0400

Available diffs

Builds

Built packages

Package files