Related packages

Maintained packages

Displaying first 10 packages out of 37 total
Name Uploaded to Version When Failures
haildb Debian Sid 2.3.2-1.4 2015-07-25 None
python-drizzle Ubuntu Trusty 1.0-3.2build1 2014-01-04 arm64
python-drizzle Debian Sid 1.0-3.2 2013-09-12 arm64 arm64
python-drizzle Ubuntu Raring 1.0-3.1build2 2012-11-08 None
plywood Debian Sid 0.5.11+nmu2 2012-05-25 None
gearmand Ubuntu Oneiric 0.14-1 2011-09-09 None
libmemcached Ubuntu Oneiric 0.44-1.1build1 2011-08-22 None
libmemcached Debian Sid 0.44-1.1 2011-06-28 None
oscpack Ubuntu Oneiric 1.0.2-1 2011-05-04 None
python-drizzle Ubuntu Natty 1.0-2 2011-04-20 amd64

Uploaded packages

4 packages
Name Uploaded to Version When Failures
drizzle Ubuntu Natty 2011.03.13-0ubuntu1 2011-03-16 None
gearmand Ubuntu Natty 0.14-0ubuntu1 2011-02-05 None
pandora-build Ubuntu Natty 0.171.1-0ubuntu1 2010-12-27 None
librabbitmq Ubuntu Natty 0.0.1.hg216-0ubuntu1 2010-11-19 None

PPA packages

Displaying first 10 packages out of 358 total
Name Uploaded to Version When Failures
python3.5 python-bpo-27945-backport - Ubuntu Xenial 3.5.2-2ubuntu0~16.04.3 2017-09-11 None
vhd-util VHD Util - Ubuntu Zesty 4.4.0-0ubuntu16zesty0 2017-05-23 None
vhd-util VHD Util - Ubuntu Xenial 4.4.0-0ubuntu16 2017-05-23 None
vhd-util VHD Util - Ubuntu Trusty 4.4.0-0ubuntu14 2015-04-21 None
vhd-util Infra - Ubuntu Trusty 4.4.0-0ubuntu3 2015-03-23 None
libvirt OpenStack Build Depends - Ubuntu Oneiric 0.9.6-1ubuntu3~oneiric1~ppa1 2011-11-01 None
libvirt OpenStack Build Depends - Ubuntu Natty 0.9.6-1ubuntu3~natty1~ppa1 2011-11-01 None
pep8 OpenStack Build Depends - Ubuntu Oneiric 0.6.1-2ubuntu1~openstack~oneiric1 2011-10-08 None
pep8 OpenStack Build Depends - Ubuntu Natty 0.6.1-2ubuntu1~openstack~natty1 2011-10-08 None

Synchronised packages

1 package
Name Uploaded to Version When Failures
weechat Ubuntu Precise 0.3.7-1 2012-04-04 None