Publishing details

Changelog

libapt-pkg4.8 (0.7.25.3ubuntu9.8) lucid; urgency=low

  * use the apt source to build *only* the library packages:
    - libapt-pkg-libc6.10-6-4.8
    - libapt-inst-libc6.10-6-1.1
    for backward compatbility with apps that use libapt from
    lucid
 -- Michael Vogt <email address hidden>   Fri, 02 Dec 2011 14:58:32 +0100

Builds

Built packages

Package files