Publishing details

Changelog

gmp (2:6.0.0+dfsg-6~ppa1) trusty; urgency=low

  * Backported from Debian unstable.
    - Needed for gnutls28 3.2.15
      + Wireshark 1.10.8-1
 -- Nate Muench <email address hidden>   Mon, 18 Aug 2014 15:31:20 -0500

Available diffs

Builds

Built packages

Package files