Publishing details

Changelog

xfce4-dockbarx-plugin (0.4.1-1~webupd8~wily2) wily; urgency=medium

  * New upstream release
  * Depend on python-dbus
  * Removed fix-old-bg-methods.patch (applied upstream)
  * Use valac-0.28 for Wily

 -- Alin Andrei <email address hidden>  Wed, 19 Aug 2015 12:12:37 +0200

Available diffs

Builds

Built packages

Package files